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Microsoft Wordجزوه آموزش 

  ذخیره سازي  ، باز کردن  و ایجاد فایل جدید

  

:ایجاد کردن یک فایل جدید

  :روش ها 

1-File > New > Blank document
   از نوار ابزار Newانتخاب دکمه - 2

3-Ctrl+N
  . دهیدفشار را باهم  N و Controlهاي  یعنی کلید

   :ذخیره کردن یک فایل

1-File >> Save As
را مشاهده نمی کنید منو را در صورتی که هنگام جستجو در منو ها ، گزینه مورد نظرتان :  توجه -

Expand ) کنید) بزرگ.  

  از نوار ابزارSave انتخاب دکمه - 2

3-Ctrl+S
doc.  خواهند بود و پسوند آن ها document     اسم پیش فرض فایل ها-

   :باز کردن یک فایل

1-File > Open
    از نوار ابزار Openانتخاب دکمه - 2

3-Ctrl+O
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  آشنایی با محیط برنامه

  

  

  

یی

  

    

    

  

  

  

  

  

نوار عنوان

نوار ابزار

نوار وضعیت

خط کش ها

نوار ابزار استاندارد
نواز ابزار فرمت

نوار ابزار  

رسم جدول
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:تنظیمات صفحه 

File >> Page setup

Margin حاشیه

Gutter  شیرازه

Orientation:   portrait (عمودی), landscape )اففی(

Paper tab
Paper size : ابعاد کاغذ

  . دیده می شودانتخابی پیش نمایش کاغذ پنجرهدر قسمت پایین ، سمت راست این -

  . براي همیشه باقی می ماندانتخابیتنظیمات  Defaultدر صورت کلیک بر روي -

  

  :خط کش ها

view >> ruler     فعال یا غیر فعال کردن خط کش ها 

.مرز آبی رنگ قبل از خط کش ها نشان دهنده حاشیه صفحه است

:تعیین واحد اندازه گیري

  

Tools > Option > General > Measurement units > Centimeter 
  اعداد به صورت فارسی  ا تایپ در صورت مشکل ب

Tools > Option > Complex Script >> Numeral > context
  

:قالب بندي متن

     با استفاده از نوار ابزار فرمت- 1

  :براي افزایش یا کاهش  یک واحد ، یک واحد در سایز فونت 

Ctrl + [
Ctrl + ]
Blod   Ctrl + B
Italic  Ctrl + I
Under line   Ctrl + U
Align:

Center   وسط چین  Ctrl + E

Left  چپ چین  Ctrl + L

Right  راست چین Ctrl + R

Justify طراز از دو طرف Ctrl + J
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   براي اعمال هرگونه تغییرات باید ابتدا متن یا شی مورد نظر را انتخاب کردwordدر : توجه  -

  

 دقیق متن قالب بندي

Format > Font    (Ctrl + d).
Font Tab:
Latin text    به متن هاي لاتین مربوطفونت 

Complex script    فونت هاي مربوط به زبان فارسی

Font color  رنگ قلم

Underline style   طزیر خ  نوع 

Underlin color طزیر خ رنگ

Effects  

Strike throughخط زدن  

Double Strike through   مضاعفخط زدن

Super script متن انتخاب شده بالاتر از خط زمینه قرار می گیرد

Sub script متن انتخاب شده پایین تر از خط زمینه قرار می گیرد

Shadow سایه دار شدن متن

Out line تو خالی کردن فونت

Emboss  برجسته کردن فونت

Engrave  تو رفتگی فونت  

Small Caps    حرفاندازه اولینبزرگ کردن 

All caps   کردن حروفبزرگ 

Hidden مخفی کردن متن

  .  می کنیمHiddenبراي مخفی کردن متن ابتدا متن مورد نظر را انتخاب کرده سپس آن را 

  براي دیدن متن مخفی شده

Tools > option > view >Formatting marks> Hidden text 
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Character Spacing Tab
Scale کاراکتر هاکشیدگی 

Spacing فضاي بین کاراکتر ها  

Position 

Text Effect Tab
  نافکت هاي مربوط به مت

.این افکت ها در چاپ مشاهده نخواهند شد-

  

  را انتخاب کنید    line spacingبراي تعیین فاصله بین خطوط از نوار ابزار فرمت دکمه    -

  :پاراگرفتنظیمات مربوط به 

Format > Paragraph

Alignment تراز بندي

تراز بندي  چپ  براي متن هاي لاتین و راست براي متن هاي . دو نوع تراز بندي وجود دارد

  فارسی

- Word جهت متن  (direction) را به صورت اتوماتیک تعیین می کند.  

  

Indentation تو رفتگی

Before text  تو رفتگی از سمت چپ

After text تو رفتگی از سمت راست

Specianl 

Normal معمولی

Expanded    فاصله بین کاراکتر ها زباد می شود 

Condensed بین کاراکتر ها کم می شودفاصله 

Normal معمولی

Raised  از خط زمینه قرار می گیرند کاراکتر ها بالاتر 

Lowerd کاراکتر ها پایین تر از خط زمینه قرار می گیرند

First lineتو رفتگی براي خط اول پاراگراف 

Hanging  تورفتگی مربوط به خطوط دیگر پاراگراف

Before  فاصله از پاراگراف قبلی

After فاصله از پاراگراف بعدي
Line Spacing

Single   پیش فرضحالت 

1.5 lines  1,5برار 

Double  دو برابر

At least  حداقل

Exactly  اندازه دقیق

Multiple چند حالته
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Spacing

  !ایپ  شروع به تازقبل چند نکته 

 را راست align و (right to left) را راست به چپ direction در صورت تایپ فارسی حتما -

(right)براي راحتی از  .  بگذاریدCtrl + Right Shiftاستفاده کنید .

در یک پاراگراف براي رفتن پس . اده کنید استفEnterبراي ایجاد یک پاراگراف جدید از کلید -

 آن خط را یک پاراگراف تلقی می word   استفاده نکنید زیراEnterبه خط بعد از کلید 

. استفاده کنیدShift+ Enterبراي رفتن به خط بعد از  .کند

  . استفاده کنیدCtrl+ Enterاز ) رفتن به صفحه جدید(براي شکست صفحه  -

  

TABها   

  :وع تب وجود دارد نword 5در 

Decimal Tab   تب مربوط به اعداد

Center Tab تب در حالت وسط چین 

Left Tab تب در حالت چپ چین   

Right Tab تب براي حالت راست چین 

Bar Tab تب جدا کننده  

   Tabبراي ایجاد یک  

  .می توان تب ها را تغییر داددر گوشه سمت چپ نوار ابزار خط کش  با کلیک 

  .راي اضافه کردن یک تب کافی است در محل مورد نظر روي نوار خط کش کلیک کنیدب

  . می کنیمDrag کردن تب ، تب را به سمت داخل صفحه حذفبراي 

   به تب هامربوطبراي انجام تنظیمات 

Format > Tabs
. است که می توانید به دلخواه خود آن را تغییر دهیدcm 1.27اندازه اولیه براي هر تب 

   ابزار اختصاصیساخت یک نوار

  . را انتخاب می کنیم customizeروي نوار ابزار راست کلیک کرده و سپس 

 کلیک کرده ، یک نام براي نوار ابزار خود تعیین می کنید و از تب Newدر پنجره باز شده روي 

Command  با drag، اضافه می کنید خودتان باشد را رنوار ابزا ابزارهایی که می خواهید در  کردن.
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:  براي تایپ فرمول هاي ریاضیEquation Editorاضافه کردن  ابزار 

 در پنجره مربوط به تب . را انتخاب می کنیم customizeروي نوار ابزار راست کلیک کرده و سپس 

Commands  ،Category  مربوط به   Insert را انتخاب و در لیست Command   به دنبال Equation 

Editor می گردیم ، سپس با عمل  drag آن را روي نوار ابزار قرار می دهیم .  

  

  

  :روش هاي کپی 

  :  ، سپس  (highlight) می کنیم بانتخاابتدا متن مورد  نظر را 

  . را انتخاب می کنیم Copyراست کلیک کرده  و  :  1روش 

  . می کنیمبانتخا را  copyینه  ، گز Editاز منو : 2روش 

Ctrl+ C : 3روش )ش سریع رو(

  : کردن متن کپی شده  pasteبراي  

  . را انتخاب می کنیم pasteراست کلیک کرده  و - 1

. می کنیمبانتخا را pasteینه  ، گز Editاز منو - 2

Ctrl + V)روش سریع (- 3

 کردن  Drag  و Ctrl دکمه  نگه داشتنمی توان  با انتخاب متن مورد نظر  ، سپس با-

. را همزمان انجام دادpasteپی و موس دو عمل  ک

  . می شودبه جاي کپی ، جابه جا همانند کپی است اما متن انتخابی (Cut)روش هاي انتقال 

  . کردDrag می توان مستقیما متن انتخابی را لبراي عمل انتقا

  

  : عبارت در متن و جایگزینی یک یافتن 

Edit > Find (Ctrl + F)
Find Tab:

Find what :   جستجوجهتارت مورد نظر عب 

  . می شودhighlight  عبارات پیدا شده ، …Highlight all Item found inدر صورت تیک زدن 

   می توانید جستجو را محدود کنیدmoreبا زدن دکمه 

Match Case   حساس به حروف کوچک و بزرگ

Find Whole Words Only  عینا کلمه تایپ شده جستجو می شود.

Use Wildcards   استفاده از قواعد جستجو

Replace Tab    ( Ctrl + H)
Replace with کلمه پیدا شده را با کلمه جدید جایگزین می کند.
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   :نشانه گذاري

Insert  > Book Mark

   می کنیمok را می زنیم و  add انتخاب کرده ، سپس دکمه book mark یک نام براي ابتدا

  

  :ایجاد لینک 

  . را انتخاب می کینمHyper Linkورد نظر را انتخاب کرده ، سپس راست کلیک کرده ،  م یا شیمتن

  

       ایجاد لینک براي قسمت هایی از متن

   تعریف می کنیمBook Markبراي قسمت هاي مورد نظر -1

 hyper linkعمل لینک را براي متن مورد نظر انجام می دهیم با این تفاوت که در پنجره -2

. را انتخاب می کنیمBook markگزینه 

 Use را نگه داریم در غیر این صورت باید تیک Ctrlبراي  اجراي لینک ها ، باید دکمه : نکته 

control + click to follow link   را  از آدرس زیر برداربم :  

Tools > Option > Edit > Editing Option

Drawingکار با نوار ابزار 

  . رسم می کنیم drawing کل را در خارج از کادر یک شکل ، شهنگام ایجاد-

 Dobleبراي اینکه به تعداد زیاد ، یک شکل را به وجود بیاوریم روي ابزار شکل مورد نظر -

Clickمی کنیم .

 را نگه می Shift ابتدا ابزار رسم بیضی را انتخاب می کنیم و کلیک ،براي رسم دایره -

.داریم

 را نگه می shiftسم مستطیل را انتخاب می کنیم و کلیک براي رسم مربع ، ابتدا ابزار ر-

داریم

  تنظیمات مربوط به اشکال

 را انتخاب می کنیم یا روي شکل Format Auto Shapeروي شکل مورد نظر راست کلیک کرده ، 

doubleکلیک می کنیم .  

   دو نوع رنگ آمیزي دارد هر شکل

Line Colorرنگ خط شکل -1

Fill Colorرنگ داخل شکل -2
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Fill 
  

  

Fill Effect   افکت هاي مختلف جهت رنگ آمیزي شکل

Line 
  

  

  

  

  

  

  

Fgu

Color داخل شکلرنگ 

Transparency  شفافیت 

Color خط شکلرنگ 

No line بدون خط

Dashed  نوع خط

Style سبک خط   

Weight ضخامت خط

Size
Rotation چرخش شکل

Lock aspect ratio  حفظ نسبت تصویر

Layout

In line with text   نوشته ها اطراف شکل قرار می گیرند

Squareکادر اطراف شکل به صورت مربعی خواهد بود    

Tightنوشته ها تا حد امکان در اطراف شکل قرار می گیرند 

Behind text در زیر متن قرار می گیردشکل 

In Front of text شکل روي نوشته ها قرار می گیرد

Gradient  سایه روشن هاي مختلف

Texture   بافت یا الگو هاي مختلف

Pattern  الگو یا قالب هاي مختلف با هاشور

Picture   شکل با تصویر انتخابی پر می شود

  . استفاده می کنیم Auto Shapeبراي رسم اشکال پیش فرض از گزینه  -

 استفاده می کنیم Arrow keyاز دکمه هاي راي جابه جایی  اشکال  ب: نکته -

   می کنیمctrl + Arrow keyازدر صورت نیاز به جا به جایی ریز اشکال -
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Textbox
 ابزار می توانید متن خود را در هر جاي صفحه که خواستید به صورت یک کادر قرار  نوار از اینبا استفاده

  .دهید

 text   محو شود ، در قسمت تنظیمات مربوط به رنگ  خط  text box در صورتی که بخواهید کادر :توجه 

box  گزینه ، No line را انتخاب کنید  .  

(auto shapes > Connectors)  هاconnector و استفاده از ترسم فلو چار

توجه کنید (  انتخاب و رسم می کنیمauto shape > flowchartابتدا اشکال مورد نظر را از گزینه -

  .که این اشکال باید داخل کادر رسم شکل ، ایجاد شوند

.یمل را به یکدیگر وصل می کن دهنده ها اشکااتصالبا استفاده از سپس -

Word Art
بیشتر از این گزینه .. کنید مختلف نوشتن را ایجادبا استفاده از این گزینه می توانید  سبک ها و افکت هاي 

. شودبراي ایجاد عنوان اصلی استفاده می

 نوع سبک ،  را ویرایش کنید ، همچنین تنظیمات مربوطword Art، متن  می توانیدWord Artبا نوار ابزار 

  .انجام دهیدرا ....  و اکاراکتر هشکل سبک ، فاصله بین 

  

Organization Chart
بی را انتخاب  مراتهسلسلنوع چارت را .  پنجره اي باز می شودorganization chartبا کلیک بر روي دکمه 

  فعال می  organization chart اتوماتیک  یک چارت کوچک رسم کرده و نوار ابزار    Word. می کنیم

. شود

  organization chartنوار ابزار 

Insert shape 

Layout 
Clip Art

  .یا موضوع استبه اشکال از قبل طراحی شده اي می گویند که هر یک نشان دهنده یک مفهوم 

Subordinate زیر دست

Coworker همکار     

Assistant  دستیار 

Standard عادي

Both hanging انشعاب دو طرفه    

Left hanging ب از طرف چپ انشعا

Right hanging   انشعاب از طرف راست 

Select 

Level   انتخاب یک سطح

Branchesانتخاب تمام شاخه ها

All assistants انتخاب تمام دستیار ها 

All connecting lineانتخاب تمام خطوط اتصالی 

 استایل هاي auto formatاز گزینه 

  .کنیدمختلف چارت را می توانید انتخاب 
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  word و یا از کالري موجود در اینترنت انتخاب و در  wordمی توانید این اشکال را از گالري موجود در 

  .وارد کنید

 به وجود آمده ، روي شکل راست کلیک auto shapeبراي اضافه کردن متن در اشکالی که به وسیله : نکته 

  . را انتخاب می کنید add textکرده ، گزینه 

 Insert picture    

Insert > picture > from file
 فعال می picture با وارد کردن تصویر نوار ابزار. براي وارد کردن تصویر از این گزینه استفاده می کنیم

  .شود

Color 

More contrast    افزایش تضاد رنگ   les contrast    کاهش تضاد رنگ

More brightness  یی تصویر  افزایش روشنا  less brightness  کاهش روشنایی تصویر 

Crop   می توانید قسمتی از تصویر را نگه داشته ، ما بقی آن را حذف کنیدابزاربا استفاده از این 

Rotate  درجه به چپ می چرخد90با هر باز کلیک ، تصویر .

Line style نوع خطوط اطراف تصویر را تعیین می کند.

Trance parent حذف پیکسل هاي رنگی مشابهبراي 

  . را انتخاب می کنیم text wrappingبراي جابه جایی تصویر ابتدا یکی از حالت هاي : نکته 

  

 از هر چیزي که در حال نمایش است      print screen می توانید به وسیله دکمه  windowsدر : نکته 

 ایجاد کرده ،  text boxده ، می توانید ابتدا یک عکس بگیرید ، براي وارد کردن سریع این عکس گرفته ش

  . کنید pasteو عکس را 

  

  

  

  

  

  

  

  

Automatic معمولی

Grayscale تصویر خاکستري   

Black & white تصویر سیاه و سفید 

Washout تصویر مات   
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 می خورد ، در این صورت اگر بخواهید  insertگاهی اوقات موقع تایپ اشتباها دست شما به کلید ! نکته 

گزین می بین نوشته ها متنی را اضافه کنید نوشته هاي بعد از آن قسمت پاك شده ، نوشته هاي جدید جای

  .را می بینید OVRتوجه کنید موقعی که این حالت فعال باشد ، در نوار وضعیت حالت  شود ،

.  را بار دیگر فشار دهید insertبراي جلوگیري از این اتفاق کلید 

  

  تعریف زیر نویس براي کلمات

Insert > Reference > foot note
  . قرار دهید normal را در حالت  view ، ابتدا   footnoteبراي انجام تنظیمات مربوط به : نکته 

View > normal
   را انتخاب می کنیم view    ، foot noteسپس از منو 

View > foot note

یرنویس در پایین صفحه باز می شود که می توان با انتخاب در این هنگام ، نوار ابزار  مربوط به تنظیمات ز

footnote separatorبه عنوان مثال آن را راست چین .ربوط به خط جدا کننده را انجام داد ، تنظیمات م

  . !کرد

  

  ایجاد کادر و پس زمینه براي صفحه 

Format > Border and Shading 

 تنظیمات  page border تنطیمات براي یک پاراگراف انجام می شود اما در تب  Bordersتب در : توجه 

  .براي تمام صفحات انجام می شود

 option ، measure پیدا کند ، در قسمت مطابقتبراي اینکه اندازه کادر ، با اندازه حاشیه صفحه ، : جه تو

form  را در حالت text  قرار داده ،  گزینه align…… را تیک می زنیم .

  . استفاده می کنیمArt هاي گرافیکی از گزینه  کادرانتخاببراي -

  براي گذاشتن عکس به عنوان پس زمینه 

Format > background > printed water mark
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  ایجاد سر صفحه و پا صفحه 

View > Header and Footer
که می توان این کادر را به . با انتخاب این گزینه ، کادر مربوطه در بالا و پایین صفحه اضافه می شود -

  .دلخواه قالب بندي کرد

  . انتخاب می کنیم  header and footer را از نوار ابزار  close بعد از پایان قالب بندي ، دکمه -

  .که براي سر صفحه و پا صفحه انجام می دهیم در تمام صفحات تکرار می شودقالب بندي :  توجه -

  

header and footer نوار ابزار 

Insert auto text  اضافه می کنده با پا صفحهبعضی از تیتر هاي آماده را در سر صفح .

Insert page number  شماره صفحه را وارد می کند.

Format page numberبراي تغییر قالب شماره صفحه    

  

Insert date تاریخ را وارد صفحه می کند

Insert time زمان را وارد صفحه می کند

  

Page setup   تنظیمات مربوط به صفحه

 شده و در  page setup فرد متفاوت باشد وارد  سر صفحه و پا صفحه براي صفحات زوج وبراي اینکه

 و براي اینکه سرصفحه و پا صفحه  را تیک می زنیمdifferent odd and even ، گزینه  layoutقسمت 

  . را تیک می زنیم first pageبراي صفحه اول متفاوت باشد گزینه 

Show/hide document text   مخفی کردن متن نوشته ها

  اب املائی ط یفعال کردن غل

Tools > option > spelling & grammar 

 auto correct ویژگیاستفاده از 

Tools > autocorrect option > auto correct 
 عبارت کاملی را که می خواهیم with  عبارت اولیه را تایپ می کنیم و  در قسمت  replaceدر قسمت 

 یک کادر در بالاي  word در این حالت با تایپ عبارت اولیه ، .جایگزین عبارت اولیه شود را تایپ می کنیم

 کلمه جایگزین  enter کلید نفشار دادعبارت اولیه باز کرده ، کلمه جایگزین را نشان می دهد ، در صورت 

  .می شود

  .نها مشکل است استفاده کنیدلمات بزرگ و یا کلماتی که تایپ آاز این ویژگی براي تایپ سریع ک

Number format  انتخاب سبک اعداد

Continue from previous number
شماره هر صفحه را از ادامه شماره 

  صفحه قبل انتخاب می کند

Start at   عدد شماره صفحه را از مقدار

ورودي شروع می کند

Check spelling as you type  براي چک کردن غلط هاي املایی

Check grammar as you type براي چک کردن غلط هاي گرامري 
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Auto text 
همچنین .با استفاده از این ویژگی  بعضی از متن هاي از قبل آماده شده را می توانید به صفحه اضافه کنید

  . بعدا از آن ها استفاده کنیداضافه کنید و auto textمی توانید متن هایی را به 

  

  ترسیم جدول 

Table > inset table

Number of column ستون هاتعداد 

Number of row تعداد ردیف ها

Text behavior 

  

   !قبل از رسم جدول ، جهت متن را تعیین کنید ، در غیر این صورت جدول چپ چین می شود: نکته 

  براي حرکت بین خانه هاي جدول 

  . استفاده کنیدshift+Tab استفاده کنید و براي برگشت به خانه قبل از TABبراي حرکت به سمت جلو از 

  .نید با کلید هاي جهت دار نیز اینکار را انجام دهیدمی توا: توجه 

قرار داده ، علامت موس عوض شده ، با یک  ، موس را بالا ستون مورد نظر انتخاب یک ستونبراي 

  کلیک ستون مورد نظر انتخاب می شود ، 

  ! را نگه دارید  ctrlبراي انتخاب چند ستون کلیک 

 ) directionبا توجه به (  یا راست خارج از جدول ببرید موس را به گوشه چپ انتخاب یک سطربراي 

  .علامت موس تغییر کرده و با یک کلیک ، جدول انتخاب می شود

  .به هریک از خانه هاي جدول یک سلول می گویند

  . می کنیمبانتخا نظر شده ، با درگ سلول ها را موردبراي انتخاب یک یا چند سلول ، وارد سلول 

  

  

  

  

  

  

  

  

Fix column with اندازه ستون ها را می توان تعیین کرد

Auto fit to  content   می دهداندازه ستون ها را به اندازه کلمات داخل آن قرار

Auto fit to windows  اندازه ستون را به انداره صفحه قرار میدهد.
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  ها ف سلول حذ

   را انتخاب می کنیمdelete cellsروي سلول مورد نظر راست کلیک کرده و 

Delete cells 

  ادغام کردن سلول ها 

  . را انتخاب می کنیمmergeابتدا سلول هاي  مورد  نظر را انتخاب کرده ، سپس راست کلیک کرده ، گزینه 

  تقسیم کردن سلول ها

 باز شده ، split ، پنجره  را انتخاب می کنیمspilt کلیک راست و سپس در خانه مورد نظر قرار گرفته ،

  .تعداد سطر ها و ستون ها  را وارد می کنیم تا سلول به آن تعداد تقسیم شود

   :براي یکسان نمودن طول خانه هاي جدول

Table > auto Fit

.کنید  مراجعه  www.Arsanjan.blogfa.com دانلود کتاب هاي بیشتر به آدرسبراي 

  

  

Shift cells left  کرده ، همه سلول ها را به چپ شیفت می دهدخانه مورد نظر را حذف 

Shift celles up   
ذف کرده ، محتویات خانه هاي زیرین را به بالا شیفت می دهدمحتویات خانه مورد نظر را ح

Delete entire row    می کندحذفردیفی که خانه مورد نظر در آن وجود دارد را 

Delete entire column .  ستونی که خانه مورد نظر در آن وجود دارد را حذف می کند

Auto fit to content     کلمات داخل آن قرار می دهداندازهطول ستون ها را به 

Auto fit to window ندازه صفحه قرار می دهد    طول جدول را به ا

Auto fit to column whit .   می دهد هم اندازه قرار   طول ستون 


